Вопросы
Burnoutman

Что случилось с теликом? Sony Bravia 42w705b. Появились горизонтальнык полосы серого цвета по всему экрану. Если открыть меню телика, там тоже полосы, то есть дело не в источнике. Полосы статичны, не мерцают. Может кто сталкивался с таким?

0
30 комментариев
Написать комментарий...
Курение Убивает

Сочувствую.

Ответить
Развернуть ветку
Burnoutman
Автор

Скоро новый телик появится)

Ответить
Развернуть ветку
Курение Убивает

То есть, поздравляю!

Ответить
Развернуть ветку
Аристарх Яковлевич

Запланированное устаревание

Ответить
Развернуть ветку
Александр Александров

ластиком сотри.
А если серьёзно, ты что тут хочешь услышать? Очевидно какая-то микросхема накрылась. Вызывай мастера.

Ответить
Развернуть ветку
Burnoutman
Автор

Хочу услышать, что возможно в таком огромном сообществе как dtf кто-то сталкивался с подобным. Пока гуглил проблему наткнулся на тему, где чувак жаловался, что у него мерцаюющие полосы по экрану бегают. Миллион советом перепробовал и дрова менял и провод, и комп другой, а оказалось, что проблема была в сетевом фильтре, удлинитель, тройник, кто как называет. А пошёл бы он в мастерскую, поимели бы с него бабла ещё бы и телик списали. Во как бывает.

Ответить
Развернуть ветку
Grand Osyotr
проблема была в сетевом фильтре

Охуеть. Что ж там за говнище с пульсациями

Ответить
Развернуть ветку
Vasil Kotau

А ещё у вас неприлично много свободного пространства на дисках

Ответить
Развернуть ветку
Grand Osyotr

У него комп поди для старых игр, а свежак на плойке
Хотя, не сказал бы что много...

Ответить
Развернуть ветку
Rolfik

У меня подобная хрень была с теликом Samsung, правда полосы через пару часов сами пропадали. Снял заднею крышку, посмотрел, там два или может три конденсатора немного вздулись. Собственно бывало что и телик не хотел включатся, включается выключается и там пока наверное что-то внутри не нагревалось и после норм запускался.
Ну собственно я сразу новые купил, поставил и полосы пропали и телик стал норм включатся, с первого раза, после этого еще раз подобное было, делал ту же процедуру и проблема исчезала. У меня просто дома проблемы со светом, то 240 то 160, телик страдает :)

Ответить
Развернуть ветку
Артем Сизко
Ответить
Развернуть ветку
PostaLSnake

Шлейф, подсветка, какой-нибудь её шим, или кондей.
Вполне вероятно всё исправимо, и не дорого.
Только тут не ванга нужна, а сц или мастер с оборудованием, всё разобрать и прозвонить.
Сам можешь только проверить другие источники сигнала, кабели. Если на эфирных каналах тоже самое, то дело внутри.
Но если полосы именно чёрные, отключены, или на половине, то матрице уже капут.

Ответить
Развернуть ветку
Burnoutman
Автор

Вчера долго играл и полосы сами пропали. Странная фигня. Пока проблема не станет постоянной, нет смысла идти в сервис. Всем спасибо.

Ответить
Развернуть ветку
Rolfik

Я уже написал, но тебе сюда еще разок отвечу.
Обрати внимание, как долгое время не поработает тв и запустишь его, если полосы будут и со временем работы телика пропадут, ну там час, два работы, то сними крышку и обрати внимание на конденсаторы. У меня они немного вздуваются и появляются такие проблемы, после их замены все отлично работает. У меня они черного цвета и их вряд дофига, не промажешь взглядом, собственно там и бывает то один то пару вздуваются

Ответить
Развернуть ветку
Burnoutman
Автор

Дело в том, что я до этого крутил телик несколько часов, сериал смотрел. Полос сразу не было, потом появились, а через пару часов игры, пропали.

Ответить
Развернуть ветку
Rolfik

Ну вот советую обратить на это внимание, у меня лично с тв такая проблема из за света, у нас он тут то 240 то 160, а телик без всякой защиты или фильтров подключен в розетку ну и плюс работает целыми днями

Ответить
Развернуть ветку
BLOOD ELF

Ну тут определенно только в ремонт.

Ответить
Развернуть ветку
Gorka Morka

проблемы только с видео с ПК? разрешение нативное?

Ответить
Развернуть ветку
Burnoutman
Автор

И пк, и PS, и просто меню телика, везде полосы.

Ответить
Развернуть ветку
Низкий шар

я в глаза ебусь или где полосы на фото?
видно только пиксели

Ответить
Развернуть ветку
Евгений Крамиг

Полосы, как и любое изображение состоит из пикселей. Ваш Кэп

Ответить
Развернуть ветку
JDS

У меня такое на самсе появилось и полос больше всего в том месте, где телек сильнее греется. Думаю матрице пришёл конец.

У знакомой та же песня на самсе, ей поменяли матрицу и соответственно помогло.

Лучше отнести в сервис, там точнее скажут что делать. Тут только догадки.

Ответить
Развернуть ветку
Grand Osyotr

А долго жил? Лет 10 хоть было ему?

Ответить
Развернуть ветку
JDS

Моему лет 10 и есть, но пользовались редко. У знакомой лет 6.

Ответить
Развернуть ветку
Иван Чернов

отвал.жпг

в ремонт короче.

Ответить
Развернуть ветку
nefrit

На мониторе такое было, причём на левой стороне, помогла замена кабеля о_О
Подключён по hdmi

Ответить
Развернуть ветку
Grand Osyotr

А кабель был родной? Старый?

Ответить
Развернуть ветку
Кирилл.

А какого года телек?

Ответить
Развернуть ветку
Burnoutman
Автор

2014

Ответить
Развернуть ветку
Кирилл.

Ну тогда понятно

Ответить
Развернуть ветку
Читать все 30 комментариев
null